Centre d'Assistance NUXIT

A votre service 7j/7 24h/24

Debian 8 et CentOS 7 disponibles sur VPS

Debian 8 et CentOS 7 sont désormais disponibles sur nos VPS.

Plesk 12.0 n’étant pas compatible avec Debian 8, c’est toujours Debian 7 qui continue d’être installée si vous choisissez le control panel Plesk.

Plesk 12.1, compatible Debian 8, est prévu pour le 4e trimestre 2015.

Vous ne trouvez pas de solution ?